Psychonaut

Version complète : Problemi tecnici?! Chiedici aiuto qui!!
Vous consultez actuellement la version basse qualité d’un document. Voir la version complète avec le bon formatage.
Pages : 1 2 3 4 5 6 7
ciao utenza anziana

non riesco a caricare l'immagine per il profilo, mi da questo errore



Upload failed due to failure writing temporary file.



ho provato sia con l'indirizzo http che a caricarla da pc, il file rispetta grandezza e dimensione

poi non riesco a mettere la firma , mi dice errore nel BBCODE

ho provato e riprovato almeno 30 volte, nada

10 punti a chi mi risponde prima..... ops, sito sbagliato Smile

grazie!
Da ancora errore o hai risolto?
grazie per la risposta.
tutto come prima, ho cambiato anche immagine e 2 browser ma nisba
Prova a contattare arimane!
Eccomi qui, allora clicca in alto a destra del sito sul tasto "Settings", Impostazioni credo sia in Italiano, nella barra a sinistra trovi tutto, avatar firma ecc.
Ciao
Ho lo stesso problema ho provato svariate volte, ma niente penso sia proprio un problema del forum. Perchè le immagini rientravano nei requisiti e anche sotto, ho cambiato pure formato ma niente.
La firma ho provato a cambiartela e me lo prende, anche se non lo visualizzo (è solo scritta o hai inserito codici-immagini?). Il discorso avatar anche a me dà lo stesso errore... evidentemente quando sono passati al nuovo server non hanno dato i permessi di scrittura alla cartella degli avatar. Mi informo e ti faccio sapere
Come metto la foto x identificazione?
E che cerchi un criminale? :lol:
Scherzi a parte immagino tu intenda l'avatar, vai su Settings in alto a destra, poi nel riquadro a sinistra My settings, categoria My profile, clicca Edit Avatar Smile
Vai su impostazioni --> modifica avatar
[quote=pozzo]E che cerchi un criminale? :lol:
Scherzi a parte immagino tu intenda l'avatar, vai su Settings in alto a destra, poi nel riquadro a sinistra My settings, categoria My profile, clicca Edit Avatar
Scs sn stato poko chiaro,cmq grazie dell informazione mi è utile lo stesso. Cmq intendevo come mettere le foto nei thread... x identificare delle piate Wink
Per inserire foto nel messaggio usa il terzultimo comando nella finestra in cui scrivi, se vuoi pubblicare nel thread Identificazione Piante mi spiace ma noi puoi, ti conviene dare una letta qui http://www.psychonaut.com/primi-passi/50...3-1-a.html che hai già violato due regole Wink ( doppia pubblicazione e scrittura abbreviata a meno che non me ne sia persa qualcuna)
pozzo a écrit :Per inserire foto nel messaggio usa il terzultimo comando nella finestra in cui scrivi, se vuoi pubblicare nel thread Identificazione Piante mi spiace ma noi puoi, ti conviene dare una letta qui http://www.psychonaut.com/primi-passi/50...3-1-a.html che hai già violato due regole Wink ( doppia pubblicazione e scrittura abbreviata a meno che non me ne sia persa qualcuna)
Grazie per l ulteriore chiarimento e di avermi fatto notare le violazioni, da ora staro piu attento

Ancora non sono riuscito ad inserire la foto, ti volevo chiedere te intendevi dove c'è scritto tags? Dopo title e message? Se è cosi cosa devo fare per caricarla dal tablet visto ke lo scattato con questo? Scusa le molte domande ma nn riesco a saltarci fuori.
Mi chiedevo se c'è qualcuno che mi sa dire come cambiare la lingua delle impostazioni da inglese in italiano? Visto che ho letto di qualkuno che diceva che le impostazioni dovrebbero essere in italiano, ma a me sono in inglese. Grazie
Ma guarda che sono in italiano, comunque se vai in alto a destra ci sono le bandierine e se clicchi su quella dell'Italia poi ti cambia la lingua in automatico.
Aaah! sei su un tablet... Prova a impostare il browser in maniera che non ti appaia la versione mobile del sito ma appaia come se stessi navigando da pc. Col telefono non sono mai riuscito a caricare nulla...
MultiSlex a écrit :Ma guarda che sono in italiano, comunque se vai in alto a destra ci sono le bandierine e se clicchi su quella dell'Italia poi ti cambia la lingua in automatico.
Grazie per aver risposto anche se a me non c'è nessana bandierina potrebbe essere perche uso un dispositivo android?
Comunque a me non è niente in italiano, ma tutto inglese profilo ecc
Forse, ma non saprei anche perché a volte anche io mi connetto dal cell. eppure è comunque in italiano. Comunque dai poco cambia da inglese a italiano alla fine i post sono in italiano no? Smile
pozzo a écrit :Aaah! sei su un tablet... Prova a impostare il browser in maniera che non ti appaia la versione mobile del sito ma appaia come se stessi navigando da pc. Col telefono non sono mai riuscito a caricare nulla...
Grazie immaginavo fosse questo il problema, te non sai come farlo perche di solito su altri siti me lo chiede all inizio...
Nel browser che usi ci sarà l'opzione "visualizzazione desktop" o qualcosa del genere
MultiSlex a écrit :Forse, ma non saprei anche perché a volte anche io mi connetto dal cell. eppure è comunque in italiano. Comunque dai poco cambia da inglese a italiano alla fine i post sono in italiano no? Smile
Si infatti solo che avevo un problema con l inserimento delle foto per questo m interessava soprattutto, comuque ho risolto per per le foto, ho avuto conferma che è perche uso il tablet. Quindi approvo cio che hai detto poco cambia da inglese e italiano ma per le foto dovro usare un pc.
pozzo a écrit :Nel browser che usi ci sarà l'opzione "visualizzazione desktop" o qualcosa del genere
grazie pozzo provo a vedere. Tu c avevi provato?
io sono su Iphone, ho scaricato il browser "mercury" che è molto comodo per navigare ed ha alcune funzioni utili. Però non ho mai provato a caricare immagini da lì
pozzo a écrit :io sono su Iphone, ho scaricato il browser "mercury" che è molto comodo per navigare ed ha alcune funzioni utili. Però non ho mai provato a caricare immagini da lì
Ho provato ed è e sembra ok anke se per le foto sembra che nn si riesca.
salve , scusate io non riesco a caricare un'immagine nei messaggi, cioè clicco su inserisci immagine la carica ma poi non si vede nel messaggio...
Ho provato anch'io a caricare un'immagine l'altro giorno ma zero, no ho idea di quale possa essere il problema, carica su un sito esterno e linka nel messaggio
ehm pozzo posso chiederti come si fa grazie mille XD
puoi caricare in questo sito che non richiede la registrazione: TinyPic - Free Image Hosting, Photo Sharing & Video Hosting oppure altrove, Imageshack o chessò, comunque una volta caricato ti da un po' di link per condividere, scegli quello che inizia con, se non sbaglio [IMG o una cosa del genere, poi incolla il link nel messaggio Wink
grazie mille ci sono riuscito Happywide.... se ti intendi di funghi passa nel thread "help funghi" serve aiuto
XD
ragazzi mi chiedevo, ma gli sponsor del forum possono considerarsi come siti sicuri?
è da un po che mi gira questa domanda in testa..
rivolto piu che altro agli admin
Pages : 1 2 3 4 5 6 7